Ssl 관련 질문입니다

지금 로그인 SDK를 사용하는데 com.kakao.sdk:usermgmt:1.16.0인 옛날 SDK를 사용하고 있습니다.
이걸 10월까지 바꿀 시간이 지금 많이 부족한데
minSdk가 21 이상일 경우에는 1.16.0 버전이어도
작동하는데 문제가 없을까요?

안녕하세요?
네 minSDK 21 이상 이시면 동작 상 문제는 없으세요.

좋아요 1